QUADS SESSION Index du Forum
 
 
 
QUADS SESSION Index du ForumFAQRechercherS’enregistrerConnexion
 

probleme d'allumage....pour les calés en electro-meca

 
Poster un nouveau sujet   Répondre au sujet    QUADS SESSION Index du Forum -> ESPACE TECHNIQUE -> L'atelier -> ALLUMAGE
Sujet précédent :: Sujet suivant  
Auteur Message
 goulzy54
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 16 Fév 2014
 Messages: 3
 
Localisation: xures
Point(s): 2
Moyenne de points: 0,67
Quad: motortek 175

 MessagePosté le: Dim 16 Fév - 19:50 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

Salut à tous..je viens d'acquerir pour mes enfants un quad motortek 175cc mt(autrement appelé REINMECH mt 175 h ou MZ bison 175).Très rara sont les pièces pour cet engin de 2004......J'ai trouvé un équivalent niveau moteur...,il s'agit d'un HONDA 125 cg par contre avec démarreur électrique..j'ai changé l'embrayage qui était introuvable dans la gamme d'origine(motortek) par un ebc renforcé pour 125 cg et tout correspond,tout est nickel...par contre impossible de démarrer,c'est pas que je n'ai pas d'étincelle à la bougies,c'est que j'en ai de trop et de façon permanente à la bougie.elle ne stoppe jamais,continue,sans rupture comme moi,j'en ai marre,cela me dépasse un peu et si quelqu'un a déjà rencontré le même probleme.peut-etre cela vient-il de l'ecu(cdi)?.........Merci de m'aider car je planche.. Sad
 Revenir en haut
 Publicité
 
  

 
 
 

 MessagePosté le: Dim 16 Fév - 19:50 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 Revenir en haut
 maxyan
 Administrateur
 Administrateur
 
Hors ligne

 Inscrit le: 27 Aoû 2009
 Messages: 10 561
 
Localisation: lyon
Point(s): 209
Moyenne de points: 0,02
Association:
Quad: 250 SMC AXROAD

 MessagePosté le: Dim 16 Fév - 20:24 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

Salut .....avant de poster sur le forum il faut une présentation de ta part dans la rubrique du meme nom  Wink  
_________________
 Revenir en haut
Visiter le site web du posteur
 Phil78
 Modo
 Modo
 
Hors ligne

 Inscrit le: 22 Mar 2009
 Messages: 23 770
 
Localisation: 78 (team quad 78)
Point(s): 784
Moyenne de points: 0,03
Association:
Quad: pas en ce moment...

 MessagePosté le: Mar 18 Fév - 21:12 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

p'etre bien un problème de bobine  Idea Question
_________________
"Les cons, ça ose tout...C'est même à ça qu'on les reconnait"
[url=http://www.youtube.com/watch?v=qAfmdtS7QHo&feature=player_embedded]http://www.youtube.com/watch?v=qAfmdtS7QHo&feature=player_embedded[/url]
 Revenir en haut
 goulzy54
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 16 Fév 2014
 Messages: 3
 
Localisation: xures
Point(s): 2
Moyenne de points: 0,67
Quad: motortek 175

 MessagePosté le: Jeu 20 Fév - 12:03 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

j'ai isolé la partie éclairage,rien n'y fait.le fait de mettre le contact me génère une etincelle permanente sur la bougie et sans toucher à quoique ce soit d'autre.et en débranchant le stator et le capteur,kif-kif..en 2 mot le fait d'avoir batterie+cdi+bobine,ça deconne...et ça me depasse..
 Revenir en haut
 fabien 1
 Quadeur
 Quadeur
 
Hors ligne

 Inscrit le: 09 Aoû 2012
 Messages: 178
 
Localisation: PAS DE CALAIS
Point(s): 44
Moyenne de points: 0,25
Quad: 700 kingquad

 MessagePosté le: Jeu 20 Fév - 12:35 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

moi aussi ça me dépasse  Mr. Green
peut être un phénomène paranormal   
 
je mais une petite pièces sur le CDI 
 Revenir en haut
 fabien 1
 Quadeur
 Quadeur
 
Hors ligne

 Inscrit le: 09 Aoû 2012
 Messages: 178
 
Localisation: PAS DE CALAIS
Point(s): 44
Moyenne de points: 0,25
Quad: 700 kingquad

 MessagePosté le: Jeu 20 Fév - 16:23 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

slt regarde le voltage avant !! la bobine HT 
je suis sur que rien qu'a mettre le contacte tu passe les 8-9 volts voir 12    Okay


j'ai bien dit avant la bobine HT (car après ton testeur vas pas aimer Mr. Green )
 Revenir en haut
 jeager13
 Mécano
 Mécano
 
Hors ligne

 Inscrit le: 30 Juil 2009
 Messages: 679
 
Localisation: Près de Salon de Provence
Point(s): 51
Moyenne de points: 0,08
Quad: plus de quad

 MessagePosté le: Ven 21 Fév - 19:04 (2014)    Sujet du message: probleme d'allumage....pour les calés en electro-meca Répondre en citant

salut,

par déduction:

capteur et stator déconnecté il ne te reste que le CDI, qui est sans doute un TCI

le CDI pour pouvoir envoyer du jus à la bobine a besoin de la tension envoyée par le stator quand le volant tourne
(attention je ne parle pas de la partie stator pour le circuit de charge)

le TCI lui fonctionne par la tension de la batterie, donc je pense au TCI , certains magasins le nomme CDI- DC
dc voulant dire courant continu

si tu veux un petit topo pour le fonctionnement du CDI d'une part et le CTI  ........Y  A  K   demander Mr. Green
_________________
Salut à toi Ô grand chef {username}

Définition de Amende civile:
Lorsque le juge estime que l'action du demandeur a été abusive.
 Revenir en haut
Visiter le site web du posteur
 Contenu Sponsorisé
 
  

 
 
 

 MessagePosté le: Aujourd’hui à 22:19 (2017)    Sujet du message: probleme d'allumage....pour les calés en electro-meca

 Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    QUADS SESSION Index du Forum -> ESPACE TECHNIQUE -> L'atelier -> ALLUMAGE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template SoftLight created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com