QUADS SESSION Index du Forum
 
 
 
QUADS SESSION Index du ForumFAQRechercherS’enregistrerConnexion
 

Problème démarrage Artic Cat

 
Poster un nouveau sujet   Répondre au sujet    QUADS SESSION Index du Forum -> ESPACE TECHNIQUE -> L'atelier -> ELECTRICITE
Sujet précédent :: Sujet suivant  
Auteur Message
 Jean-Phi
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 6
 
Localisation: Auterive
Point(s): 2
Moyenne de points: 0,33
Quad: Arctic Cat 400 DVX

 MessagePosté le: Lun 9 Juin - 19:03 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Bonsoir


Alors voila il y a une semaine je fais l'acquisition de mon quad un ARCTIC CAT DVX 400 lors de l'achat tout va bien mais depuis c'est pas la même histoire...


Au début ça a commencé par des sortes de faux contact lorsque je mettais la clé dans le contact le compteur et les voyants ne s'allumaient pas normalement disons qu'il y avait comme un faux contact
Puis plus rien j'ai donc branché le quad à la batterie de ma voiture et hop ça fonctionne
Samedi matin je me dis c'est bon je peux aller rouler et la rien même avec les cables rien à force de trafiquer dans tous les sens ça fini par prendre le jus et l'engin demarre sauf qu'il me faisait comme des coupures d'allumage il calait aucun voyant ne s'allumait mais en actionnant les clignons le jus revenait et le quad pétait par contre des que j'allumais les phares le quad s'arrêtait 
Je finis donc ma petite virée et mets le quad au garage. 
Ce matin lorsque je met le contact je n'ai plus aucun voyant qui s'allume pourtant je me suis fait un petit testeur maison et lorsque je pose les fils sur ma batterie l'ampoule s'allume 
Par contre j'ai essayé de le faire partir avec les cables branches sur ma voiture et tirs pareil aucun voyant ne s'allume il ne veut plus rien savoir


En gros j'ai besoin d'aide 


Je vous remercie par avance
 Revenir en haut
 Publicité
 
  

 
 
 

 MessagePosté le: Lun 9 Juin - 19:03 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 Revenir en haut
 maxyan
 Administrateur
 Administrateur
 
Hors ligne

 Inscrit le: 27 Aoû 2009
 Messages: 10 561
 
Localisation: lyon
Point(s): 209
Moyenne de points: 0,02
Association:
Quad: 250 SMC AXROAD

 MessagePosté le: Lun 9 Juin - 19:12 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Si tu l'a acheté neuf ramène le chez le concess pour faire marché la garantie par contre je peu pas t'aidé car mes connaissances en élec sont quasiment nul
_________________
 Revenir en haut
Visiter le site web du posteur
 Jean-Phi
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 6
 
Localisation: Auterive
Point(s): 2
Moyenne de points: 0,33
Quad: Arctic Cat 400 DVX

 MessagePosté le: Lun 9 Juin - 19:19 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Et non malheureusement c'est une occasion
 Revenir en haut
 maxyan
 Administrateur
 Administrateur
 
Hors ligne

 Inscrit le: 27 Aoû 2009
 Messages: 10 561
 
Localisation: lyon
Point(s): 209
Moyenne de points: 0,02
Association:
Quad: 250 SMC AXROAD

 MessagePosté le: Lun 9 Juin - 19:38 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Essai de voir avec Wind (l admin du forum) il en avait un de DVX ......peu etre qu'il pourra te renseigné  Okay
_________________
 Revenir en haut
Visiter le site web du posteur
 Jean-Phi
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 6
 
Localisation: Auterive
Point(s): 2
Moyenne de points: 0,33
Quad: Arctic Cat 400 DVX

 MessagePosté le: Lun 9 Juin - 20:13 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Ok je te remercie 
 Revenir en haut
 galio
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 5
 
Localisation: montpellier (34)
Point(s): 2
Moyenne de points: 0,40
Quad: smc 170

 MessagePosté le: Mar 10 Juin - 13:59 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Salut,

On dirait bien un faux contact, et vue les symptômes je dirais au niveau de la masse châssis.
Commence par débrancher la batterie et bien nettoyer les cosses (tu peut les gratter un peu avec du papier verre si elle sont bien oxydé).
Ensuite, pour vérifier la masse châssis repère le câble qui part du - de la batterie, il doit aller sur le moteur ou sur le cadre (je sais pas ou exactement, ne connaissant pas l'arctic). Même opération pour celui ci, déconnecte le câble et nettoie
 Revenir en haut
 Jean-Phi
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 6
 
Localisation: Auterive
Point(s): 2
Moyenne de points: 0,33
Quad: Arctic Cat 400 DVX

 MessagePosté le: Mar 10 Juin - 17:15 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Bonjour
Je te remercie pour cette piste que je vais explorer des ce soir par contre je n'ai pas eu le temps d aller acheter une batterie neuve penses tu que cela soit gênant 
Encore merci
 Revenir en haut
 galio
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 5
 
Localisation: montpellier (34)
Point(s): 2
Moyenne de points: 0,40
Quad: smc 170

 MessagePosté le: Mer 11 Juin - 08:48 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Jean-Phi a écrit:
je n'ai pas eu le temps d aller acheter une batterie neuve penses tu que cela soit gênant


Bonjour,

Non c'est pas gênant tant qu'elle à encore du courant, ce qui semble être le cas vu que tu à testé avec une ampoule.

Le test avec l'ampoule ne dit pas si elle à encore assez de puissance pour démarrer le quad mais elle en à assez pour allumer au moins les voyant.
 Revenir en haut
 Jean-Phi
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 6
 
Localisation: Auterive
Point(s): 2
Moyenne de points: 0,33
Quad: Arctic Cat 400 DVX

 MessagePosté le: Mer 11 Juin - 10:27 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Pffff hier soir j'ai pas trouvé de masse qui déconne et j'ai l'impression que c'est le neiman qui fait des siennes
Il y a un fusible pour le neiman ?
 Revenir en haut
 galio
 Newbie
 Newbie
 
Hors ligne

 Inscrit le: 09 Juin 2014
 Messages: 5
 
Localisation: montpellier (34)
Point(s): 2
Moyenne de points: 0,40
Quad: smc 170

 MessagePosté le: Mer 11 Juin - 12:24 (2014)    Sujet du message: Problème démarrage Artic Cat Répondre en citant

Ne connaissant pas ce modèle de quad je ne peux pas te dire, mais en général les fusibles sont placé pas très loin de la batterie.
 Revenir en haut
 Contenu Sponsorisé
 
  

 
 
 

 MessagePosté le: Aujourd’hui à 09:13 (2016)    Sujet du message: Problème démarrage Artic Cat

 Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    QUADS SESSION Index du Forum -> ESPACE TECHNIQUE -> L'atelier -> ELECTRICITE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template SoftLight created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com